
1 
The Aperture Newsletter 

 
 
 

The Aperture 
Newsletter of the Johnson County Camera Club 

Established April 1963 

www.jococameraclub.org 
 
Meeting:  February 8, 2010 (second Monday) 
Time:       6:30 P.M. (chat time), 7:00 P.M. meeting  
Location: Asbury United Methodist Church 

     Music Room 
     75th St. and Nall Avenue, Prairie Village, Kansas 

  
(Park behind the church; the meeting entrance is near the corner on the back of the building near Nall.) 
 
Meeting Agenda - Marla Craven, Program Committee Chair 
Bruce Hogle graciously has agreed to show us step-by-step (via his computer screen and our digital projector) 
how he created some of the wonderful images he showed us last Fall. After that, we will have an open 
discussion on printing. If you have certain papers that you love, please bring a print done on them to share. 
Also come willing to share tips on how to get the best prints, whether you’re preparing a digital negative for 
outside printing or doing it yourself. I will do a short presentation on Red River Papers, which I use for my 
greeting cards. Door prizes will be given!!! 
 
As usual, we will have ample time for show-and-tell images, and discussion of them if members wish. 
We have been trying to come up with an indoor shoot but so far are coming up empty; so if any of you have a 
suggestion, please suggest! 
See you at the meeting . . . 
 
 
Notes from Our Last Meeting 
Our guest speaker at our January meeting was John Lamberton, with the Photographer Imaging Services 
Department at the Nelson-Atkins Museum of Art.  John talked about two aspects of his photographic life--his 
recent personal work of 3D photography and printing, and his interesting work life at the Nelson. 
 
John’s presentation was followed by a member’s show and tell. 
 
 
At The Galleries – Michael Stone  (Photography currently on display) 
Nelson-Atkins Museum of Art - Block Building, 4525 Oak, KCMO (816-561-4000). 
Hours: Wednesday and Thursday 10am-4pm, Friday 10am-9pm, Saturday 10am-5pm, and Sunday noon-5pm. 
 
 "Hide & Seek: Picturing Childhood" Children have always been popular subjects for the camera, a phase 

of life to which we can never return. Forty-five works, by 42 of the most recognized figures in the history 
of the medium, explore our fascination with childhood as it has been pictured throughout photography's 
history and up to present day  -  Closes February 21. 

 
KCK West Wyandotte Public Library Fine Art Gallery, 1737 North 82nd Street (1/4 mile  north of State Ave on 
82nd Street), Kansas City, KS (913-596-5800). Hours: Monday thru Thursday 9am-9pm, Friday and Saturday 9am-
5pm, Sunday 1-5pm. 
 
 Wyandotte Camera Club The forty-five images in the show entitled  “Studies in Black and White” 

represent the work and diverse visual talents of the group's current membership - Closes February 28. 
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************ 
Note: JCCC member Julie Johnson's distinctive compositions and arresting visual notions are currently on display 
at the following locations: 
 
 VanDeusen Photography and Gallery, 221 E. Gregory Blvd, KCMO (816-822-9100). 
 Hours: Tuesday thru Thursday 10am-7pm, Friday and Saturday 10am-4pm. 
 
 Images Art Gallery, 7320 W. 80th Street, Overland Park, KS (913-232-7113). 
 Hours: Tuesday thru Saturday 10am-5pm. 
 
 Room 39 (a dining establishment), 10561 Mission Road, Leawood, KS (913-648-6739). 
 Hours: Monday thru Sunday (during regular business hours). 
 
 
The Editor’s Corner – Bill Staudenmaier  
Even though both the artist and the photographer attempt reproduction of images in unique ways, there seems to 
have always been a path toward convergence.  Artists and early scientific experimenters were the first to use the 
camera obscura to reproduce a real time image.  Supposedly this upside down image phenomenon was noticed as 
early as ten thousand or so years ago when man was becoming more civilized and began tending animals and 
living in tents.  Nomads began noticing the odd projected images created on the interior by bright sunlight pouring 
through holes in tent fabric.  To refresh your memory, the camera obscura, at a later time was a lot like a simple 
camera minus the film.  It consisted of a light tight box (later with a  mirror to right the image), a pinhole (later a 
lens) through which light was focused onto paper, a wall or some other surface for either viewing or reproduction 
by the drawing skills of an artist.  Some artists also used a grid setup of wires crossing, similar to graph paper, 
through which the artist viewed the subject and reproduced an image square by square.  The purpose of both 
methods was the accurate reproduction of perspective in an image.  Today, artists can take digital photos of what 
they wish to paint in order to eliminate the need to work at the site, where the continually changing light allows 
only a small window of opportunity for capture.  This of course is the advantage of photography, the ability to stop 
time at any given point.  Some artists still prefer “plein air” painting, but this on site sketch or painting oftentimes 
is just for reference in the creation of a larger studio painting. Even Norman Rockwell shot photos of his models so 
that he might continue to work on his paintings when the models were not available.   
 
Certainly digital has made the life of the artist and photographer much easier.  Without the use of digital the artist 
would not have the immediate feedback needed.  Photographers prefer digital for the same reasons.  Working in 
the darkroom with its chemical smells, or waiting for an offsite-processing lab, all took time with uncertain results.  
But where the artist stops and picks up a brush to paint and complete the image, the photographer sits down at the 
computer and begins to manipulate his image.  The artist uses photography as a sketchbook, combining the best 
from several shots. With all the special effects available to the photographer, imitating the artist by manipulating 
the image is only a keystroke away.   Certainly photography has gotten better and easier through all this 
manipulation of the source image.  One only has to look at the movies that are coming out today to realize that 
digital has captured and will continue to capture a greater share of that market also.      
 
At some point the illuminated acrylic tablets in Avatar, like the communicators on Star Trek will become reality. 
There is some version of an iPad in your future just as the iPhone and other versions changed your life with hardly 
a glance backward. With our large screen digital TVs mated to our computers, examining an old masters painting 
or modern art is just a click away.  Enlargement of an image may allow us to control and move about an image, in 
addition to the digital recorders forward and reverse; we may even be able to select different camera angles with a 
hand control.  Just as sports on TV offers much more in terms of camera angles than a stadium seat in an 
uncontrolled environment of noise and expensive food, so the large screens in our homes will open the world of art 
in another dimension.  
 
Books, newspapers and magazines are still labor intensive even though machines do most of the production work. 
Cost of the components and labor required may accelerate the push to digital.  Once our libraries become 
repositories of digital knowledge that can be checked out at no cost, book publishing on paper will disappear.  
Today’s local libraries can accommodate only those books checked out on a regular basis by readers, due to 
physical space constraints.  When I was at Benedictine College years ago, I was amazed one day to find bound 
copies of the Atlantic Monthly dating back to the 1800’s.  One original issue, February of 1862, included the first 
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time publication of the Battle Hymn of the Republic, a poem by Julia Ward Howe, later turned into a civil war 
anthem.  The college was established in 1858; its library contained many such items in its reference area.  As 
fascinating as this might be to a collector or historian, these documents take up valuable space and probably aren’t 
needed in anything but digital format.  Likewise, I doubt that I’ll ever go back and read old articles in my National 
Geographic collection, even though I can’t yet part with them.       
 
A toy, the camera obscura, opened the door to photography.  Gutenberg’s press started a revolution in the 
dissemination of ideas.  The only question remaining is how man will control all the elements of the increasingly 
digital world.   
    
  
Categories for the Year-End 2009-2010 Photo Contest 
Submittals for our Year-End-Contest are due at our May 2010 meeting.  Only slides or digital images shot since 
May 2009 are eligible.  There are nine subjects to choose from.  You may select a maximum of six subjects 
with a maximum of two entries for each of the six subjects chosen.  A professional photographer will judge the 
contest, with the results to be presented and discussed at the June 2010 meeting. 
 

2009-2010 Year-End-Contest Subjects 
Intimate Detail   Damaged    Long Exposures  
Minimalism   H-2-O    On The Streets 
Reflecting   Night Lights    Back-lit       

 
 
Please patronize the following area businesses when you need photographic supplies or camera repairs. 
Overland Photo Supply, Inc.    8967 Metcalf,      Overland Park, KS  66212      (Gateway 2000 Plaza)                          
(913) 648-5950,                FAX (913) 648-5966,         e-mail – sales@overlandphoto.com,    Hours: M-F 10-7,  
Sat 10-5 
 
Crick Camera Shop      7715 State Line Rd.    Kansas City, MO  64114   (816) 444-3390,      e-mail - 
crickcamera@sbcglobal.net      Established in 1946 

 
The Aperture, newsletter of the Johnson County Camera Club, is published monthly.  Meetings are held the 
second Monday of each month, unless otherwise announced, at the Asbury United Methodist Church.  Short 
articles written by club members, or selected from other sources of possible interest to club members, may be 
sent to the editor for inclusion in the newsletter.  Membership dues of $25.00 for one year are to be paid during 
the month of September, which is the beginning of the club year. 
 
For additional information or questions on the Johnson County Camera Club, activities, meetings, and 
membership contact the following members: 
President  -  Dick O’Kell  913-341-8344   hasbeendoc@att.net 
Vice-President  -  Steve Wall  913-782-6339   seeque2@gmail.com 
Treasurer  -  Michael Stone   913-469-5724    stonem@noemailforme.nyet         
Newsletter Editor  -  Bill Staudenmaier    913-381-0264    wstaude@sbcglobal.net   
Program Committee Chair  -  Marla Craven  marlacravenphotography@gmail.com   
Program Committee Members  -  Gretchen Cole, Pat Woods, Judy Burngen, Dona Corben, Steve Wall 



Montages 
• For general ideas see: Freeman Patterson (Photo Impressionism & the Subjective Image) 

& Andre Gallant (DreamScapes) 
• I look for an image with curves/lines that I think might make an interesting montage.  I 

sometimes take an image composing in such a way as to end up with something pleasing 
when montaged (don’t overlap major elements) 

• Play!  Experiment! 
 
 
Montages-Rotated & Flipped Images 

• Adjust in RAW (Bridge) 
• Open in CS3 
• (Optional) apply a Curves layer; then click on the original layer 
• Layer > Duplicate Layer (or Cmnd+J); name it (e.g., “Layer”) 
• Clicked on “Layer”, set Opacity to ~ 50%.  
• Edit > Transform >  

o Flip Horizontal (then Cmnd+Z to Undo) 
o Rotate 180 (then Cmnd+Z to Undo) 
o (or whatever direction you desire) 
o Flip Vertical  to get to horizontal image I showed 

• Layers palette, New Layer icon (B&W circle) –  
press Option (PC:Alt), click icon & select Levels (Option/Alt brings up a window where 
you can label this layer);  

• Enter a label & click OK;  
• Move White/Black sliders to edge of pixels 
• Move Midtone slider to left or right to taste 
• (Optional) Image > Rotate Canvas (e.g., 90 CCW) 
• Ctrl/Cmnd-Shift-S to “save as” 

 
Squares: composite of two images 
• Adjust in RAW (Bridge) 
• Open in CS3 
• (Optional) apply a Curves layer; then click on the original layer 
• Layer > Duplicate Layer; name Layer 
• Clicked on the new Layer, reduce the Opacity to 50% (so can see what the final result 

will look like as you flip/rotate/move the image) 
• (Still clicked on the new Layer) Flip/Rotate the layer so you have symmetry in the 

resulting square image (make take some experimenting);  
Edit > Transform > Rotate 90 CCW (or however you want) 
Edit > Transform > Flip vertical (or horizontal) 
Move Tool 
Crop to a square (or whatever) 

• Layers palette, New Layer icon (B&W circle),  



press Option (PC:Alt), click icon & select Levels (Option/Alt brings up a window where 
you can label this layer);  

o Enter “adjust image” & click OK;  
o Move White slider to farthest right pixel 
o Move Midtone slider to left to taste 

• Size (Option+Cmnd+I) this image; e.g., to 8”x8” 
• Save-as 
• Flatten 
• (Optional) Save-as (flattened file) 
• Now, File > New; size image (larger), as a square (at least square root of 2 * side 

dimension; 1.414*8 = 11.3+, round up to 12” & can crop excess later); save with a name 
• Make the composite image active 
• Cmnd+J to create a duplicate layer 
• Select > All (Ctrl+A); Edit > Copy (Ctrl+C);  
• Make white square active; Edit > Paste (Ctrl+V). Close composite image. 
• Clicked on the image layer, Edit > Transform > Rotate, and grab with cursor and rotate 

45o (to a “diamond”) 
•  (Optional) select the main image (Magic Wand tool, then Select > Inverse), then Edit > 

Stroke & put a skinny “frame’ around the image (e.g., 30 pixels).  Pick a color (e.g., black), 
the Location (Outside); Mode (Normal); Opacity (100%). 

•  (Optional) select the white area again (Magic Wand tool).  Make it a color you want; e.g., 
to compliment a color in your image (Create new or adjustment fill layer > Solid Color).  
Can sample a color in the image to compliment the original image. 

• Crop the square down to the “framing” you like 
• Suggest saving periodically. 
 
Montages-Multiple Image  Will not demo at meeting 
Adjust each in RAW (Bridge) 
Option #1: 
Select (don’t open) in Bridge 
File > Place > In Photoshop  
May come up w/ an “X” thru it; scale it or click Enter  
Name the layer “texture” 
Open the foreground/main subject in CS3 
Make the background layer active 
Select > All (Ctrl+A); Edit > Copy (Ctrl+C);  
Make foreground active; Edit > Paste (Ctrl+V). Close background image. 
In the Layers menu, choose 
Overlay, 
Soft Light, 
Hard Light, 
Multiply, or 
Any other item from the menu. 



Or, instead of a menu item 
Add a layer mask & hide part of the texture. 
Drain color from, or tint, texture by clipping B&W adjustment layer into it. 
Or, Option #2: 
Open the foreground/main subject in CS3 
Open the background/texture/pattern layer in CS3 
On the background image, Select > All (Ctrl+A); Edit > Copy (Ctrl+C); Close image 
Make foreground active; Edit > Paste (Ctrl+V). 
(while clicked on the new Layer) In the Layers menu, choose 
Overlay, 
Soft Light, 
Hard Light, 
Multiply, or 
Any other item from the menu. 

Or, instead of a menu item 
Add a layer mask & hide part of the texture. 
Drain color from, or tint, texture by clipping B&W adjustment layer into it. 
 
Orton Affect from a single image – Traditional Approach: 
•  Adjust in RAW, as you feel is needed 
•  Open in Photoshop 
•  If you haven’t already, make any Photoshop adjustments, then click on image layer 
•  Layer > Duplicate Layer; name Layer 
•  Layers Palette, drop-down menu: change “Normal” to “Multiply” 
•  Filter > Convert for Smart Filters; (if needed, click “OK” to close subsequent window 
message) 
•  Filter > Blur > Gaussian Blur; adjust Radius to taste (e.g., 40-60; watch main image go 
more/less blurry as move slider to right/left); click OK 
•  Edit > Transform > Scale; click “OK” to close subsequent window message; click “link” icon 
& set % to 101 or 102; press Enter twice to re-scale & save 
•  Layers palette, press Alt (Mac “Option”), click & hold New Fill/Adjustment Layer icon 
(B&W circle) & select Levels (Alt/Option brings up a window where you can label this layer);  
•  Name layer “lighter image” (or similar) & click OK;  
•  Move White slider left to the farthest right pixel 
•  Move Midtone slider to left to taste; click OK 
•  Ctrl/Cmnd-Shift-S to “save as” 
 
Note: is the original image has some pretty dark areas, the above process may make those 
areas way too dark (for my tastes anyway) in the final Orton image.  So to counterbalance 
that, I have recently been trying some things to lighten those areas a little before applying 
the above steps.  For example, I’ve used “fill light” in Bridge.  You might be able to use 
Curves (or similar) in Photoshop to lighten those areas too, but that’s a tool I’m not very 
skilled with yet. 



 
Orton from a single image – Smart Object Approach: 

• Adjust in RAW (Bridge) 
• Click “save” at the bottom of the RAW page & check “Open as Smart Object” 
• Click “Auto”, then reduce Brightness 
• Adjust to taste 
• Click Open Object 
• Layer > Smart Object > New Smart Object via Copy (so can make independent adjustments 

to Layers) 
• Layers Palette, drop-down menu: change “Normal” to “Multiply” 
• Filter > Blur > Gaussian Blur; adjust Radius to taste; click OK 
• Edit > Transform > Scale; click OK to close subsequent window message; click “link” icon & 

set % to 101 or 102; press Enter twice to save 
• Double-click the Smart Object thumbnail for the top Layer (which opens the Layer in 

Camera Raw) 
• Drag Exposure & Brightness to the right to overexpose 1-2 stops; click OK 
• Ctrl-Shift-S to “save as” 
 
 


